<!DOCTYPE html>
<!--[if lt IE 9]><html lang="es-ES" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="es-ES" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>La inflación a nivel nacional fue del 1,2% en junio &#8211; MinutoYA</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:700', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; Feed" href="http://www.minutoya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; RSS de los comentarios" href="http://www.minutoya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; La inflación a nivel nacional fue del 1,2% en junio RSS de los comentarios" href="http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minutoya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.minutoya.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.minutoya.com/wp-content/themes/simplemag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-dark-css'  href='http://www.minutoya.com/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-light-css'  href='http://www.minutoya.com/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.minutoya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minutoya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minutoya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Persecución ,tiroteo y muerte' href='http://www.minutoya.com/11/07/2017/persecucion-tiroteo-y-muerte/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/" />
<link rel='shortlink' href='http://www.minutoya.com/?p=375113' />
<link rel="alternate" type="application/json+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F12%2F07%2F2017%2Fla-inflacion-a-nivel-nacional-fue-del-12-en-junio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F12%2F07%2F2017%2Fla-inflacion-a-nivel-nacional-fue-del-12-en-junio%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199841583361832"/><!-- <meta name="NextGEN" version="2.2.10" /> -->
<style type="text/css">
.header .logo{max-width:500px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#dd3333;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#dd3333;}
.main-menu .posts-loading:after {border-top-color:#dd3333;border-bottom-color:#dd3333;}
.secondary-menu ul > li:hover > a {color:#be003a;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #dd3333;}
.main-menu > ul > li > .sub-menu {border-top-color:#dd3333;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:700px;}}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.minutoya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6147916942847875",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50695840-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.minutoya.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-375113 single-format-standard ltr single-economia top-strip-fixed layout-boxed wpb-js-composer js-comp-ver-5.2 vc_responsive">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.minutoya.com/" role="search">
        <input type="text" name="s" id="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.minutoya.com/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/MinutoYA-864393030322893/?fref=ts" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/minutoya" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://es.pinterest.com/minutoya" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.instagram.com/minutoya/" class="icomoon-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCi950JDwHas3iHyOOd2vXqg" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/minutoya" class="icomoon-soundcloud" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219900"><a href="http://www.minutoya.com">Inicio</a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456"><a href="http://www.minutoya.com/category/politica-economia/politica/">Política</a></li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455"><a href="http://www.minutoya.com/category/secciones/policiales/">Policiales</a></li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://www.minutoya.com/category/deportes/">Deportes</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://www.minutoya.com/category/argentina/">Nacionales</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49392"><a href="http://www.minutoya.com/category/mendoza/">Mendoza</a>
<ul  class="sub-menu">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="http://www.minutoya.com/category/mendoza/provinciales/">Provinciales</a></li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219892"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/">Capital</a></li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219893"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/">Godoy Cruz</a></li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219894"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/">Guaymallén</a></li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219895"><a href="http://www.minutoya.com/category/departamentales/las-heras/">Las Heras</a></li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219896"><a href="http://www.minutoya.com/category/departamentales/lavalle/">Lavalle</a></li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219898"><a href="http://www.minutoya.com/category/departamentales/maipu/">Maipú</a></li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219897"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/">Luján</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="http://www.minutoya.com/category/departamentales/san-rafael/">San Rafael</a></li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49478"><a href="http://www.minutoya.com/category/departamentales/malargue/">Malargüe</a></li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="http://www.minutoya.com/category/departamentales/general-alvear/">Alvear</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49393"><a href="http://www.minutoya.com/category/mundo/">Mundo</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49394"><a href="http://www.minutoya.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339167"><a href="http://www.minutoya.com/category/columnas/">Columnas</a></li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-349065"><a href="http://www.minutoya.com/category/politica-economia/economia/">Economía</a></li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304849"><a href="http://www.minutoya.com/category/secciones/sociedad/">Sociedad</a></li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49462"><a href="http://www.minutoya.com/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="http://www.minutoya.com/category/secciones/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231470"><a href="http://www.minutoya.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.minutoya.com">
                <img src="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" alt="MinutoYA - Deportes, espectáculos, humor, videos, nacionales, internacionales, Policiales &#8211; MinutoYA &#8211; Diario Noticias" width="500" height="104" />
                </a><!-- Logo -->
            
            
        </div>

        
        <div class="inner-cell">
            <div class="ad-block">      
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="5328648626"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>             </div>
        </div>

		     
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                                
				<div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.minutoya.com"><span>Inicio</span></a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/politica-economia/politica/"><span>Política</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/policiales/"><span>Policiales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/deportes/"><span>Deportes</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/argentina/"><span>Nacionales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.minutoya.com/category/mendoza/"><span>Mendoza</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mendoza/provinciales/"><span>Provinciales</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/"><span>Capital</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/"><span>Godoy Cruz</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/"><span>Guaymallén</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/las-heras/"><span>Las Heras</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lavalle/"><span>Lavalle</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/maipu/"><span>Maipú</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/"><span>Luján</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/san-rafael/"><span>San Rafael</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/malargue/"><span>Malargüe</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/general-alvear/"><span>Alvear</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mundo/"><span>Mundo</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.minutoya.com/category/secciones/"><span>Secciones</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/columnas/"><span>Columnas</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.minutoya.com/category/politica-economia/economia/"><span>Economía</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/sociedad/"><span>Sociedad</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/"><span>Ciencia y Tecnología</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/cultura/"><span>Cultura</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/espectaculos/"><span>Espectáculos</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.minutoya.com/contacto/"><span>Contacto</span></a></li>
</ul>
</div>
</li>
</ul></nav></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-375113" class="post-375113 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
                    </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title" itemprop="headline">La inflación a nivel nacional fue del 1,2% en junio <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/&amp;layout=button_count&amp;show_faces=true&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:110px; height:20px"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="minutoya" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="whatsapp://send?text=La inflación a nivel nacional fue del 1,2% en junio – http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/"> <img src="http://www.minutoya.com/wp-content/themes/simplemag/images/whatsappcompartir.png" width="75" height="20" title="Compartir en Whatsapp" alt="Compartir en Whatsapp"/></a> </h1>
        </div>
            </header>


            
                    <div class="entry-media full-width-media">
                    </div>
    
                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><p>La inflación a nivel nacional fue el mes pasado del 1,2 por ciento, con un máximo del 1,4% en la región del Gran Buenos Aires y un mínimo del 0,9% en la región noroeste, según el flamante IPC Nacional que el Indec difundió hoy por primera vez.</p>
<p><a href="http://www.minutoya.com/wp-content/uploads/2017/07/todesca.jpg"><img class="aligncenter wp-image-375115 size-large" src="http://www.minutoya.com/wp-content/uploads/2017/07/todesca-1024x662.jpg" alt="" width="1024" height="662" srcset="http://www.minutoya.com/wp-content/uploads/2017/07/todesca-1024x662.jpg 1024w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-300x194.jpg 300w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-768x497.jpg 768w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-370x239.jpg 370w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-570x369.jpg 570w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-770x498.jpg 770w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-1170x757.jpg 1170w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca-1082x700.jpg 1082w, http://www.minutoya.com/wp-content/uploads/2017/07/todesca.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>&nbsp;</p>
<p>En lo que va del año, los precios minoristas muestran a nivel país una suba del 11,8%, liderada en este caso por las subas en el noroeste (12,7%) mientras que la zona con menos aumentos fue la región pampeana (11,4%).</p>
<p>El nuevo IPC Nacional es un índice ponderado y llega para reemplazar como principal referencia oficial al IPC GBA, que era el que relevaba hasta ahora el Indec. El IPC GBA se continúa ahora como una de las seis regiones en las que se desagrega la información del nuevo índice. Las otras cinco son la pampeana, el noreste, el noroeste, cuyo y la región patagónica.</p>
<p>Además de servir como una referencia macroeconómica más amplia y completa, tiene impacto en las finanzas, ya que será el que usará el Banco Central para revisar si cumple o no sus metas de inflación y, aunque aún no fue confirmado, es casi seguro que será el que se utilizará para el Coeficiente de estabilización de Referencia (CER) y, por lo tanto, los créditos y depósitos en Unidad de Valor Adquisitivo (UVA).</p>
<p>Como el IPC Nacional tiene datos de este año, no mide la variación interanual. En el caso del IPC GBA (que continúa la serie anterior), la suba interanual fue del 21,9%.</p>
<p><strong>Núcleo, regulados y estacionales</strong></p>
<p>En el país, la denominada &#8220;inflación núcleo&#8221;, que no toma en cuenta la variación de precios de los servicios regulados ni la de los bienes y servicios estacionales, fue del 1,3% a nivel nacional, con un pico del 1,6% en el noreste y un piso del 1% en el noroeste. El aumento acumulado en lo que va del año es del 10,7%, también con un pico en el noreste (11,5%) y un piso en el noroeste (10,2%).</p>
<p>Los productos estacionales, en tanto, subieron el mes pasado a nivel nacional 0,9%, con un máximo de 1,4% en GBA y una contracción de 0,5% en Cuyo, En el semestre, acumulan un alza del 10,1% en el país, desde el 7,5% en la Patagonia hasta el 11,2% en la región pampeana.</p>
<p>Los productos regulados, por último, fueron los que menos subieron en el mes (0,9%) pero los que más aumentaron en el año (16,7%). El alza más baja en el mes fue en el noroeste (0,5%) y en el año, en la región pampeana (15,4%); las más altas fueron en la región noreste (1,8%) y el noroeste (23,9%), respectivamente.</p>
<p><strong>Antecedentes</strong></p>
<p>En mayo, el IPC GBA –el anterior índice del INDEC, hoy integrado como una de las seis regiones del nuevo IPC Nacional- había registrado una suba del 1,3% con respecto a abril (contra un 1,8% que habían medido la CTA y el IPC Congreso y el 1,6% del relevamiento de FIEL). La suba interanual de los precios minoristas acumulaba hasta entonces un 10,2% en los cinco meses de 2017 y un 24% en la comparación interanual.</p>
<p>Las estimaciones privadas ya anunciaban una nueva desaceleración de precios para este mes. El IPC Congreso, por ejemplo, calculó una inflación del 1,3% para el mes pasado, con una variación interanual del 23,4% y un acumulado del 11,7% en todo el semestre.</p>
<p>Para julio, sin embargo, las consultoras de economía advierten que la inflación será seguramente mayor, en particular por los aumentos que se registraron a principios de mes en los combustibles, prepagas, expensas y cigarrillos, que le pondrían un piso del 1% a la suba de los precios minoristas en el mes.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">DEJA TU COMENTARIO</span>
		<div class="fb-comments" data-href="http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article>              
                    </article><!-- .entry-content -->
                    
                    
                    
            <div class="single-box advertisement">
                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 NOTA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3774346224"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div><!-- .advertisment -->

                            
                    
                     
                    
                    
                                        
                    
                                        

                                        

                                        
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.minutoya.com/11/07/2017/persecucion-tiroteo-y-muerte/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Noticia Anterior</span>Persecución ,tiroteo y muerte</a>        </div>
        
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.minutoya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='375113' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="media_image-2" class="widget widget_media_image"><img width="300" height="200" src="http://www.minutoya.com/wp-content/uploads/2017/07/fiestadelanieve-300x200.gif" class="image wp-image-374812  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.minutoya.com/wp-content/uploads/2017/07/fiestadelanieve-300x200.gif 300w, http://www.minutoya.com/wp-content/uploads/2017/07/fiestadelanieve-270x180.gif 270w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="2230186229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMinutoYAA%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=911142298979301" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</div><div id="ti_image_banner-5" class="widget widget_ti_image_banner">        
        <a href="http://www.casarosada.gob.ar/haciendo/" rel="nofollow" target="_blank">
        	<img src="http://www.minutoya.com/wp-content/uploads/2017/04/Agua-potable_300x250.jpg" alt="Ad" />
        </a>
            
	    </div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 300x600 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3400882223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.minutoya.com/12/07/2017/la-inflacion-a-nivel-nacional-fue-del-12-en-junio/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" />
            </div>
            <meta itemprop="name" content="MinutoYA" />
        </div>
        <meta itemprop="headline" content="La inflación a nivel nacional fue del 1,2% en junio" />
        <meta itemprop="datePublished" content="2017-07-12T01:04:00+00:00"/>
        <meta itemprop="dateModified" content="2017-07-12T01:04:00+00:00" />
        <meta itemprop="author" content="MinutoYA10" />
        <meta itemprop="description" content="La inflación a nivel nacional fue el mes pasado del 1,2 por ciento, con un máximo del 1,4% en la región del Gran Buenos..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2017/07/todesca-570x381.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                        
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            <div align="center">
<div align="center"> <a href="https://www.facebook.com/MinutoYA-864393030322893/" target="_blank"><img src="http://www.minutoya.com/wp-content/uploads/2016/03/logopentaculo.png" alt="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com" title="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com" width="469" height="181" /></a></div>
Powered by <a href="https://www.facebook.com/pages/Eliptik-Agency-Social-Multimedia/1569422486658133?fref=ts" target="_blank">PENTÁCULO GRUPO EMPRESARIAL</a> .  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a>
</p>
MinutoYA - Diario Noticias Deportes, Espectáculos, Humor, Videos, Nacionales, Internacionales, Policiales
<p>CAMPAÑAS &#8211; MARKETING &#8211; DESARROLLOS - SERVICIOS - DISEÑO &#8211; GRÁFICA &#8211; APLICACIONES &#8211; REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING </p>
  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a></div>
<br>
<br>
<br><br>

                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.minutoya.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"3d5b7e3931","ti_ajax_url":"http:\/\/www.minutoya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.minutoya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1199841583361832&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    </body>
</html>