<!DOCTYPE html>
<!--[if lt IE 9]><html lang="es-ES" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="es-ES" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>Tevez, recibido por una multitud en China &#8211; MinutoYA</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:700', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; Feed" href="http://www.minutoya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; RSS de los comentarios" href="http://www.minutoya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; Tevez, recibido por una multitud en China RSS de los comentarios" href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minutoya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.minutoya.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.minutoya.com/wp-content/themes/simplemag/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.minutoya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minutoya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minutoya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stiuso declaró contra el Kirchnerismo: &#8220;Quisieron simular el suicidio y les salió mal&#8221;' href='http://www.minutoya.com/19/01/2017/stiuso-declaro-contra-el-kirchnerismo-quisieron-simular-el-suicidio-y-les-salio-mal/' />
<link rel='next' title='Italia: tras el terremoto, una avalancha sepultó un hotel' href='http://www.minutoya.com/19/01/2017/italia-tras-el-terremoto-una-avalancha-sepulto-un-hotel/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/" />
<link rel='shortlink' href='http://www.minutoya.com/?p=358694' />
<link rel="alternate" type="application/json+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F19%2F01%2F2017%2Ftevez-recibido-por-una-multitud-en-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F19%2F01%2F2017%2Ftevez-recibido-por-una-multitud-en-china%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199841583361832"/><!-- <meta name="NextGEN" version="2.1.62" /> -->
<style type="text/css">
.header .logo{max-width:500px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#dd3333;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#dd3333;}
.main-menu .posts-loading:after {border-top-color:#dd3333;border-bottom-color:#dd3333;}
.secondary-menu ul > li:hover > a {color:#be003a;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #dd3333;}
.main-menu > ul > li > .sub-menu {border-top-color:#dd3333;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:700px;}}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.minutoya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='dashicons-css'  href='http://www.minutoya.com/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-358694 single-format-standard ltr single-deportes top-strip-fixed layout-boxed wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.minutoya.com/" role="search">
        <input type="text" name="s" id="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.minutoya.com/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/MinutoYA-864393030322893/?fref=ts" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/minutoya" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://es.pinterest.com/minutoya" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.instagram.com/minutoya/" class="icomoon-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCi950JDwHas3iHyOOd2vXqg" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/minutoya" class="icomoon-soundcloud" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219900"><a href="http://www.minutoya.com">Inicio</a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456"><a href="http://www.minutoya.com/category/politica-economia/politica/">Política</a></li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455"><a href="http://www.minutoya.com/category/secciones/policiales/">Policiales</a></li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49390"><a href="http://www.minutoya.com/category/deportes/">Deportes</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://www.minutoya.com/category/argentina/">Nacionales</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49392"><a href="http://www.minutoya.com/category/mendoza/">Mendoza</a>
<ul class="sub-menu">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="http://www.minutoya.com/category/mendoza/provinciales/">Provinciales</a></li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219892"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/">Capital</a></li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219893"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/">Godoy Cruz</a></li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219894"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/">Guaymallén</a></li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219895"><a href="http://www.minutoya.com/category/departamentales/las-heras/">Las Heras</a></li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219896"><a href="http://www.minutoya.com/category/departamentales/lavalle/">Lavalle</a></li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219898"><a href="http://www.minutoya.com/category/departamentales/maipu/">Maipú</a></li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219897"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/">Luján</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="http://www.minutoya.com/category/departamentales/san-rafael/">San Rafael</a></li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49478"><a href="http://www.minutoya.com/category/departamentales/malargue/">Malargüe</a></li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="http://www.minutoya.com/category/departamentales/general-alvear/">Alvear</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49393"><a href="http://www.minutoya.com/category/mundo/">Mundo</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49394"><a href="http://www.minutoya.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339167"><a href="http://www.minutoya.com/category/columnas/">Columnas</a></li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349065"><a href="http://www.minutoya.com/category/politica-economia/economia/">Economía</a></li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304849"><a href="http://www.minutoya.com/category/secciones/sociedad/">Sociedad</a></li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49462"><a href="http://www.minutoya.com/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="http://www.minutoya.com/category/secciones/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231470"><a href="http://www.minutoya.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.minutoya.com">
                <img src="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" alt="MinutoYA - Deportes, espectáculos, humor, videos, nacionales, internacionales, Policiales &#8211; MinutoYA &#8211; Diario Noticias" width="500" height="104" />
                </a><!-- Logo -->
            
            
        </div>

        
        <div class="inner-cell">
            <div class="ad-block">      
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="5328648626"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>             </div>
        </div>

		     
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                                
				<div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.minutoya.com"><span>Inicio</span></a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/politica-economia/politica/"><span>Política</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/policiales/"><span>Policiales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.minutoya.com/category/deportes/"><span>Deportes</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/argentina/"><span>Nacionales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.minutoya.com/category/mendoza/"><span>Mendoza</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mendoza/provinciales/"><span>Provinciales</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/"><span>Capital</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/"><span>Godoy Cruz</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/"><span>Guaymallén</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/las-heras/"><span>Las Heras</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lavalle/"><span>Lavalle</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/maipu/"><span>Maipú</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/"><span>Luján</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/san-rafael/"><span>San Rafael</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/malargue/"><span>Malargüe</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/general-alvear/"><span>Alvear</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mundo/"><span>Mundo</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.minutoya.com/category/secciones/"><span>Secciones</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/columnas/"><span>Columnas</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/politica-economia/economia/"><span>Economía</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/sociedad/"><span>Sociedad</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/"><span>Ciencia y Tecnología</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/cultura/"><span>Cultura</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/espectaculos/"><span>Espectáculos</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.minutoya.com/contacto/"><span>Contacto</span></a></li>
</ul>
</div>
</li>
</ul></nav></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-358694" class="post-358694 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-tevez tag-tevez-china tag-tevez-llego-a-china">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
            <time class="entry-date published" datetime="2017-01-19T09:02:50+00:00">19 enero, 2017</time><time class="updated" datetime="2017-01-19T09:46:26+00:00">19 enero, 2017</time>        </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title" itemprop="headline">Tevez, recibido por una multitud en China <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/&amp;layout=button_count&amp;show_faces=true&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:110px; height:20px"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="minutoya" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="whatsapp://send?text=Tevez, recibido por una multitud en China – http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/"> <img src="http://www.minutoya.com/wp-content/themes/simplemag/images/whatsappcompartir.png" width="75" height="20" title="Compartir en Whatsapp" alt="Compartir en Whatsapp"/></a> </h1>
        </div>
            </header>


            
                    <div class="entry-media full-width-media">
                    </div>
    
                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><p><strong><a href="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-.jpg"><img class="alignleft size-medium wp-image-358698" src="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china--300x200.jpg" alt="" width="300" height="200" srcset="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china--300x200.jpg 300w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china--370x246.jpg 370w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china--270x180.jpg 270w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china--570x379.jpg 570w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a>Al futbolista lo esperaba una gran cantidad de hinchas en el aeropuerto de Shanghai, adonde jugará en el Shenhua.</strong></p>
<p><strong>Carlos Tevez</strong> fue recibido este jueves por cientos de aficionados en el aeropuerto de Shanghai, la ciudad de su nuevo club, el Shenhua.</p>
<p>Tevez, de 32 años, llegó sonriente al aeropuerto internacional de Shanghai, rodeado de policías que lo ayudaron a abrirse paso ante una multitud que gritaba &#8220;¡Carlos! ¡Carlos!&#8221;.</p>
<p>Los aficionados, muchos vestidos con los colores del Shenhua y algunos con la camiseta de Argentina, recibieron al jugador con grandes fotografías y banderas de Argentina. Tevez recibió un ramo de flores y una bufanda de su nuevo club.</p>
<p>El ex delantero del Manchester City, Juventus y Boca, entre otros, no hizo declaraciones.</p>
<p>Tevez, que cumplirá 33 años el 5 de febrero, percibirá una cifra cercana a los 38 millones de euros (40 millones de dólares) por temporada en cada una de las dos que firmó con el conjunto chino, lo que lo convertirá en el argentino mejor pago del mundo, por delante de su compatriota Lionel Messi.</p>
<p>El fichaje del atacante se une al de otros importantes jugadores latinoamericanos, atraídos por las grandes sumas de dinero que ofrecen los clubes chinos.</p>
<p><a href="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china.jpg"><img class="alignleft size-medium wp-image-358699" src="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-300x169.jpg" alt="" width="300" height="169" srcset="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-300x169.jpg 300w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-768x434.jpg 768w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-370x209.jpg 370w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-570x322.jpg 570w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-770x435.jpg 770w, http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china.jpg 930w" sizes="(max-width: 300px) 100vw, 300px" /></a>Hace unas semanas el Shanghai SIPG, que entrena el extécnico del Tottenham Hotspur Andre Villas-Boas, incorporó por unos 73 millones de dólares, según la prensa, al volante brasileño Oscar, del Chelsea.</p>
<p>Tras el fichaje de Tevez, la administración general del deporte chino anunció que quiere frenar las &#8220;inversiones irracionales&#8221; de los equipos y &#8220;limitarlas de manera razonable&#8221;.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">DEJA TU COMENTARIO</span>
		<div class="fb-comments" data-href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article>              
                    </article><!-- .entry-content -->
                    
                    
                    
            <div class="single-box advertisement">
                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 NOTA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3774346224"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div><!-- .advertisment -->

                            
                    
                     
                    
                    
                                        
                    
                                        

                                        

                                        
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.minutoya.com/19/01/2017/stiuso-declaro-contra-el-kirchnerismo-quisieron-simular-el-suicidio-y-les-salio-mal/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Noticia Anterior</span>Stiuso declaró contra el Kirchnerismo: &#8220;Quisieron simular el suicidio y les salió mal&#8221;</a>        </div>
        
                <div class="nav-next">
            <a href="http://www.minutoya.com/19/01/2017/italia-tras-el-terremoto-una-avalancha-sepulto-un-hotel/" rel="next"><i class="icomoon-chevron-right"></i><span class="nav-title">Siguiente Noticia</span>Italia: tras el terremoto, una avalancha sepultó un hotel</a>        </div>
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
	<h3 class="single-box-title">
		33 Comments	</h3>

	
	<ul class="comment-list">
				<li id="comment-285851" class="comment even thread-even depth-1">
			<article id="div-comment-285851" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/0da246d28f440ef3cf151e701b7ea747?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0da246d28f440ef3cf151e701b7ea747?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://wwwlmyfreecams.com/cat5/ugliestblackfemalesexpictures.html' rel='external nofollow' class='url'>cougar milf porn</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-285851">
							<time datetime="2017-01-24T07:23:30+00:00">
								24 enero, 2017 a las 7:23 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://wwwlmyfreecams.com/cat2/nakedasiangirlmovingpicture.html" rel="nofollow">http://wwwlmyfreecams.com/cat2/nakedasiangirlmovingpicture.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=285851#respond' onclick='return addComment.moveForm( "div-comment-285851", "285851", "respond", "358694" )' aria-label='Responder a cougar milf porn'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-285780" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-285780" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://wwwlmyfreecams.com/cat2/punishmenttoarabnakedgirls.html' rel='external nofollow' class='url'>german bikini milf</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-285780">
							<time datetime="2017-01-24T06:17:07+00:00">
								24 enero, 2017 a las 6:17 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://wwwlmyfreecams.com/cat1/nudestraightguystouching.html" rel="nofollow">http://wwwlmyfreecams.com/cat1/nudestraightguystouching.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=285780#respond' onclick='return addComment.moveForm( "div-comment-285780", "285780", "respond", "358694" )' aria-label='Responder a german bikini milf'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-285472" class="comment even thread-even depth-1">
			<article id="div-comment-285472" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://wwwlmyfreecams.com/cat1/latinasteencherrypoppers.html' rel='external nofollow' class='url'>sexy tits clothes</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-285472">
							<time datetime="2017-01-24T01:46:48+00:00">
								24 enero, 2017 a las 1:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://wwwlespn.com/espn-t-ball-set.html" rel="nofollow">http://wwwlespn.com/espn-t-ball-set.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=285472#respond' onclick='return addComment.moveForm( "div-comment-285472", "285472", "respond", "358694" )' aria-label='Responder a sexy tits clothes'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-285300" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-285300" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/16f154362110311638268de3679effbb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://wwwlmyfreecams.com/cat1/blackcheerleadersnakedbutt.html' rel='external nofollow' class='url'>cougar open pussy selfie galleries</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-285300">
							<time datetime="2017-01-23T23:12:52+00:00">
								23 enero, 2017 a las 11:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="http://wwwlpof.com/facebook-80-20-rule.html" rel="nofollow">http://wwwlpof.com/facebook-80-20-rule.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=285300#respond' onclick='return addComment.moveForm( "div-comment-285300", "285300", "respond", "358694" )' aria-label='Responder a cougar open pussy selfie galleries'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-285077" class="comment even thread-even depth-1">
			<article id="div-comment-285077" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2eaede5a54eb152a38cecb58015a3a88?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2eaede5a54eb152a38cecb58015a3a88?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.HxsEy1q1Ua.com/HxsEy1q1Ua' rel='external nofollow' class='url'>Elijah Boudjouk</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-285077">
							<time datetime="2017-01-23T00:06:17+00:00">
								23 enero, 2017 a las 12:06 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Offer Wall</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=285077#respond' onclick='return addComment.moveForm( "div-comment-285077", "285077", "respond", "358694" )' aria-label='Responder a Elijah Boudjouk'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284999" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284999" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/743441d44caaf11b9fe7c3d409dd8c04?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/743441d44caaf11b9fe7c3d409dd8c04?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.ntH8AMUozS.com/ntH8AMUozS' rel='external nofollow' class='url'>Dorla Igou</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284999">
							<time datetime="2017-01-22T23:43:55+00:00">
								22 enero, 2017 a las 11:43 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>contract disputes atlanta</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284999#respond' onclick='return addComment.moveForm( "div-comment-284999", "284999", "respond", "358694" )' aria-label='Responder a Dorla Igou'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284754" class="comment even thread-even depth-1">
			<article id="div-comment-284754" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1116082805169274/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1116082805169274' rel='external nofollow' class='url'>Juan Ramstein</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284754">
							<time datetime="2017-01-21T02:45:02+00:00">
								21 enero, 2017 a las 2:45 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>El mercenario esta en China. Le importó más la gita que la camiseta. Jaja jugador del pueblo . Si e l pueblo chino</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284754#respond' onclick='return addComment.moveForm( "div-comment-284754", "284754", "respond", "358694" )' aria-label='Responder a Juan Ramstein'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284713" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284713" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/253350101769776/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/253350101769776' rel='external nofollow' class='url'>Saritaa Garcia</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284713">
							<time datetime="2017-01-20T18:10:38+00:00">
								20 enero, 2017 a las 6:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vamos apachee</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284713#respond' onclick='return addComment.moveForm( "div-comment-284713", "284713", "respond", "358694" )' aria-label='Responder a Saritaa Garcia'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284487" class="comment even thread-even depth-1">
			<article id="div-comment-284487" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1723147781337675/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1723147781337675' rel='external nofollow' class='url'>Cesar Pallero</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284487">
							<time datetime="2017-01-19T22:56:10+00:00">
								19 enero, 2017 a las 10:56 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Le van a qedar menos cuando empiese a qbrar japoneses jaja</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284487#respond' onclick='return addComment.moveForm( "div-comment-284487", "284487", "respond", "358694" )' aria-label='Responder a Cesar Pallero'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284429" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284429" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1847690322183057/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1847690322183057' rel='external nofollow' class='url'>Tony River Zappa Correa</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284429">
							<time datetime="2017-01-19T22:12:40+00:00">
								19 enero, 2017 a las 10:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Un mono perdido en china</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284429#respond' onclick='return addComment.moveForm( "div-comment-284429", "284429", "respond", "358694" )' aria-label='Responder a Tony River Zappa Correa'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284430" class="comment even thread-even depth-1">
			<article id="div-comment-284430" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/288491471569992/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/288491471569992' rel='external nofollow' class='url'>Mariana Aguirre</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284430">
							<time datetime="2017-01-19T21:03:22+00:00">
								19 enero, 2017 a las 9:03 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se lo merece grande Carlos!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284430#respond' onclick='return addComment.moveForm( "div-comment-284430", "284430", "respond", "358694" )' aria-label='Responder a Mariana Aguirre'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284433" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284433" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1719959364893140/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1719959364893140' rel='external nofollow' class='url'>Fernando Rubio</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284433">
							<time datetime="2017-01-19T20:46:00+00:00">
								19 enero, 2017 a las 8:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Te querés matar vostero jaja. Amor a la camiseta jajaj. No juegan nada. A que quieren que se quede. A jugar partidos de barrio muertos</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284433#respond' onclick='return addComment.moveForm( "div-comment-284433", "284433", "respond", "358694" )' aria-label='Responder a Fernando Rubio'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284432" class="comment even thread-even depth-1">
			<article id="div-comment-284432" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/10209957415641234/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/10209957415641234' rel='external nofollow' class='url'>Gladys Concepcion Giunta</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284432">
							<time datetime="2017-01-19T20:44:53+00:00">
								19 enero, 2017 a las 8:44 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Grande carlitos te quieren en tofos lados</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284432#respond' onclick='return addComment.moveForm( "div-comment-284432", "284432", "respond", "358694" )' aria-label='Responder a Gladys Concepcion Giunta'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284431" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284431" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/253101411770676/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/253101411770676' rel='external nofollow' class='url'>Jorge Antonio Rodriguez</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284431">
							<time datetime="2017-01-19T20:31:10+00:00">
								19 enero, 2017 a las 8:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Que lastima ya no estara para enfrentar s River</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284431#respond' onclick='return addComment.moveForm( "div-comment-284431", "284431", "respond", "358694" )' aria-label='Responder a Jorge Antonio Rodriguez'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284401" class="comment even thread-even depth-1">
			<article id="div-comment-284401" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/522388794631360/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/522388794631360' rel='external nofollow' class='url'>Raúl Gil</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284401">
							<time datetime="2017-01-19T19:38:19+00:00">
								19 enero, 2017 a las 7:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Parece que quería festejar algo y vio que en Boca&#8230; mmm naranja.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284401#respond' onclick='return addComment.moveForm( "div-comment-284401", "284401", "respond", "358694" )' aria-label='Responder a Raúl Gil'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284353" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284353" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/10207237789604616/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/10207237789604616' rel='external nofollow' class='url'>Marcelo Argañaráz</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284353">
							<time datetime="2017-01-19T19:04:09+00:00">
								19 enero, 2017 a las 7:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lo recibió tan solo un chino, los demás son fotocopias, jajajaja</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284353#respond' onclick='return addComment.moveForm( "div-comment-284353", "284353", "respond", "358694" )' aria-label='Responder a Marcelo Argañaráz'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284354" class="comment even thread-even depth-1">
			<article id="div-comment-284354" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/122556918251240/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/122556918251240' rel='external nofollow' class='url'>Graciela Braga</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284354">
							<time datetime="2017-01-19T18:51:05+00:00">
								19 enero, 2017 a las 6:51 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Me alegro. Xq acá en la Argentina es una mierda los chicos para poder entrar en el fútbol&#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284354#respond' onclick='return addComment.moveForm( "div-comment-284354", "284354", "respond", "358694" )' aria-label='Responder a Graciela Braga'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284350" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-284350" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/211985619257295/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/211985619257295' rel='external nofollow' class='url'>Ali Millan</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284350">
							<time datetime="2017-01-19T18:40:47+00:00">
								19 enero, 2017 a las 6:40 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Grandeee fuiste muy inteligente</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284350#respond' onclick='return addComment.moveForm( "div-comment-284350", "284350", "respond", "358694" )' aria-label='Responder a Ali Millan'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284355" class="comment even thread-even depth-1 parent">
			<article id="div-comment-284355" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/383509065319937/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/383509065319937' rel='external nofollow' class='url'>Martin Picone</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284355">
							<time datetime="2017-01-19T18:15:52+00:00">
								19 enero, 2017 a las 6:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Para los feracasados que lo esulta a carlito tevez por que no se fija el culo sullo que lo deve detener susio</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284355#respond' onclick='return addComment.moveForm( "div-comment-284355", "284355", "respond", "358694" )' aria-label='Responder a Martin Picone'>Responder</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-284356" class="comment odd alt depth-2">
			<article id="div-comment-284356" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/10207237789604616/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/10207237789604616' rel='external nofollow' class='url'>Marcelo Argañaráz</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284356">
							<time datetime="2017-01-19T19:02:40+00:00">
								19 enero, 2017 a las 7:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A que escuela fuiste hermano?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284356#respond' onclick='return addComment.moveForm( "div-comment-284356", "284356", "respond", "358694" )' aria-label='Responder a Marcelo Argañaráz'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284357" class="comment even depth-2">
			<article id="div-comment-284357" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/383509065319937/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/383509065319937' rel='external nofollow' class='url'>Martin Picone</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284357">
							<time datetime="2017-01-19T19:07:26+00:00">
								19 enero, 2017 a las 7:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>En la escuela que cuando iva con tu mujer pedaso de guampa yyy muerto de la B</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284357#respond' onclick='return addComment.moveForm( "div-comment-284357", "284357", "respond", "358694" )' aria-label='Responder a Martin Picone'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-284181" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-284181" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1032583240196428/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1032583240196428' rel='external nofollow' class='url'>Jorge Molina</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284181">
							<time datetime="2017-01-19T15:40:53+00:00">
								19 enero, 2017 a las 3:40 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>el vino a boca ganar la libertadores y se retiraba en su club..el amor por la camiseta jajajjaja anda ni el se la creyo jajjja</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284181#respond' onclick='return addComment.moveForm( "div-comment-284181", "284181", "respond", "358694" )' aria-label='Responder a Jorge Molina'>Responder</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-284314" class="comment even depth-2">
			<article id="div-comment-284314" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/383509065319937/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/383509065319937' rel='external nofollow' class='url'>Martin Picone</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284314">
							<time datetime="2017-01-19T18:11:48+00:00">
								19 enero, 2017 a las 6:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Eso lo de si por el gol de pechito yy de pie muerto de la B</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284314#respond' onclick='return addComment.moveForm( "div-comment-284314", "284314", "respond", "358694" )' aria-label='Responder a Martin Picone'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-284111" class="comment odd alt thread-even depth-1">
			<article id="div-comment-284111" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/211437422654014/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/211437422654014' rel='external nofollow' class='url'>Mauricio Silva</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284111">
							<time datetime="2017-01-19T15:12:51+00:00">
								19 enero, 2017 a las 3:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Si señores última noticia de ISO rogar pero al final llegó el frío a China !!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284111#respond' onclick='return addComment.moveForm( "div-comment-284111", "284111", "respond", "358694" )' aria-label='Responder a Mauricio Silva'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284107" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-284107" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/180601915754780/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/180601915754780' rel='external nofollow' class='url'>Zulema Mansilla</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284107">
							<time datetime="2017-01-19T14:49:59+00:00">
								19 enero, 2017 a las 2:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Te fuite de boca pero siempre sera. De boca calito</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284107#respond' onclick='return addComment.moveForm( "div-comment-284107", "284107", "respond", "358694" )' aria-label='Responder a Zulema Mansilla'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284110" class="comment odd alt thread-even depth-1">
			<article id="div-comment-284110" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1321091981297491/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1321091981297491' rel='external nofollow' class='url'>Edith Haschberger</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284110">
							<time datetime="2017-01-19T14:35:40+00:00">
								19 enero, 2017 a las 2:35 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>!!! ME ALEGRA SE LO MERECE !!! &lt;3</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284110#respond' onclick='return addComment.moveForm( "div-comment-284110", "284110", "respond", "358694" )' aria-label='Responder a Edith Haschberger'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284112" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-284112" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1636319936696215/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1636319936696215' rel='external nofollow' class='url'>Adriana Liguori</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284112">
							<time datetime="2017-01-19T14:30:48+00:00">
								19 enero, 2017 a las 2:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Muy buena decision,yo hubiese hecho lo mismo son 80 millones de dolares saben lo q es eso,mas lo q tiene. No tiene q trabajar mas en su vida y sus hijas tampoco</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284112#respond' onclick='return addComment.moveForm( "div-comment-284112", "284112", "respond", "358694" )' aria-label='Responder a Adriana Liguori'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284109" class="comment odd alt thread-even depth-1">
			<article id="div-comment-284109" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/814346012000562/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/814346012000562' rel='external nofollow' class='url'>Diego Martin Tula</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284109">
							<time datetime="2017-01-19T14:23:08+00:00">
								19 enero, 2017 a las 2:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Puto</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284109#respond' onclick='return addComment.moveForm( "div-comment-284109", "284109", "respond", "358694" )' aria-label='Responder a Diego Martin Tula'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284108" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-284108" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/626511074204821/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/626511074204821' rel='external nofollow' class='url'>Irma Susana Gonzalez</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284108">
							<time datetime="2017-01-19T14:20:09+00:00">
								19 enero, 2017 a las 2:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se lo merece eso y mucho mas</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284108#respond' onclick='return addComment.moveForm( "div-comment-284108", "284108", "respond", "358694" )' aria-label='Responder a Irma Susana Gonzalez'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284073" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-284073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1411935055493019/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1411935055493019' rel='external nofollow' class='url'>Aito Carp</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284073">
							<time datetime="2017-01-19T14:00:25+00:00">
								19 enero, 2017 a las 2:00 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a target="_blank" href="https://www.facebook.com/photo.php?fbid=1411926882160503&#038;set=p.1411926882160503&#038;type=3"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/16003165_1411926882160503_127371696637018999_n.jpg?oh=c8b1c7cbccf5c2ac5373a434ff4cc4d4&#038;oe=59100F7E"/></a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284073#respond' onclick='return addComment.moveForm( "div-comment-284073", "284073", "respond", "358694" )' aria-label='Responder a Aito Carp'>Responder</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-284351" class="comment even depth-2">
			<article id="div-comment-284351" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/383509065319937/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/383509065319937' rel='external nofollow' class='url'>Martin Picone</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284351">
							<time datetime="2017-01-19T18:14:17+00:00">
								19 enero, 2017 a las 6:14 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mira muerto eso lo de si por evidia muerto anda de guelta a la B no esiten escritorio</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284351#respond' onclick='return addComment.moveForm( "div-comment-284351", "284351", "respond", "358694" )' aria-label='Responder a Martin Picone'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-284352" class="comment odd alt depth-2">
			<article id="div-comment-284352" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/1411935055493019/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/1411935055493019' rel='external nofollow' class='url'>Aito Carp</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284352">
							<time datetime="2017-01-19T18:30:20+00:00">
								19 enero, 2017 a las 6:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Se escribe de vuelta no de guelta&#8230; aprende a escribir SALAME!!!<br /><a target="_blank" href="https://www.facebook.com/photo.php?fbid=1412089955477529&#038;set=p.1412089955477529&#038;type=3"><img src="https://scontent.xx.fbcdn.net/v/t1.0-9/16003224_1412089955477529_7852513734258775044_n.jpg?oh=5ef58a47e48e7bbed1901b0d9140c1d9&#038;oe=59201E86"/></a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284352#respond' onclick='return addComment.moveForm( "div-comment-284352", "284352", "respond", "358694" )' aria-label='Responder a Aito Carp'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-284072" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-284072" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://graph.facebook.com/227437144334023/picture' class='avatar avatar-80 photo' height='80' width='80' />						<b class="fn"><a href='http://www.facebook.com/227437144334023' rel='external nofollow' class='url'>Alicia Beatriz Bau</a></b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/#comment-284072">
							<time datetime="2017-01-19T13:25:58+00:00">
								19 enero, 2017 a las 1:25 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Muy bien</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/?replytocom=284072#respond' onclick='return addComment.moveForm( "div-comment-284072", "284072", "respond", "358694" )' aria-label='Responder a Alicia Beatriz Bau'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ul><!-- .comment-list -->
    
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/19/01/2017/tevez-recibido-por-una-multitud-en-china/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.minutoya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='358694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="text-20" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/FiestadelasNacionesyelVino" target="_blank"><img src="http://www.minutoya.com/wp-content/uploads/2016/12/Fiesta-de-las-Naciones-y-el-Vino.jpeg" width="450" height="665" title="FIESTA DE LAS NACIONES Y EL VINO SAN RAFAEL" alt="FIESTA DE LAS NACIONES Y EL VINO SAN RAFAEL"/></a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="2230186229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3706919428"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 300x600 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3400882223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><a href="http://seguridad.mendoza.gov.ar/prevencionvial/" target="_blank"><img src="http://www.minutoya.com/wp-content/uploads/2016/12/transito.gif" width="350" height="500" title="DONÁ SANGRE" alt="DONÁ SANGRE"/></a></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><embed src="" width="350" height="500" /></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.minutoya.com/19/01/2017/tevez-recibido-por-una-multitud-en-china/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" />
            </div>
            <meta itemprop="name" content="MinutoYA" />
        </div>
        <meta itemprop="headline" content="Tevez, recibido por una multitud en China" />
        <meta itemprop="datePublished" content="2017-01-19T09:02:50+00:00"/>
        <meta itemprop="dateModified" content="2017-01-19T09:46:26+00:00" />
        <meta itemprop="author" content="ALSURinforma26" />
        <meta itemprop="description" content="Al futbolista lo esperaba una gran cantidad de hinchas en el aeropuerto de Shanghai, adonde jugará en el Shenhua. Carlos Tevez fue recibido este..." />
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2017/01/tevez-china-570x381.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                        
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            <div align="center">
<div align="center"> <a href="https://www.facebook.com/MinutoYA-864393030322893/" target="_blank"><img src="http://www.minutoya.com/wp-content/uploads/2016/03/logopentaculo.png" alt="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com" title="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com" width="469" height="181" /></a></div>
Powered by <a href="https://www.facebook.com/pages/Eliptik-Agency-Social-Multimedia/1569422486658133?fref=ts" target="_blank">PENTÁCULO GRUPO EMPRESARIAL</a> .  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a>
</p>
MinutoYA - Diario Noticias Deportes, Espectáculos, Humor, Videos, Nacionales, Internacionales, Policiales
<p>CAMPAÑAS &#8211; MARKETING &#8211; DESARROLLOS - SERVICIOS - DISEÑO &#8211; GRÁFICA &#8211; APLICACIONES &#8211; REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING </p>
  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a></div>
<br>
<br>
<br><br>

                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"9f5caeb59e","ti_ajax_url":"http:\/\/www.minutoya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.minutoya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1199841583361832&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    </body>
</html>