<!DOCTYPE html>
<!--[if lt IE 9]><html lang="es-ES" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="es-ES" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<title>El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221; &#8211; MinutoYA</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:700', 'Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; Feed" href="http://www.minutoya.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; RSS de los comentarios" href="http://www.minutoya.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MinutoYA &raquo; El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221; RSS de los comentarios" href="http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.2";var $TS_VCSC_CurrentComposerRelease = "5.2.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_HomeURL = "http://www.minutoya.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.minutoya.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='http://www.minutoya.com/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.minutoya.com/wp-content/themes/simplemag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-dark-css'  href='http://www.minutoya.com/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-light-css'  href='http://www.minutoya.com/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.minutoya.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minutoya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minutoya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mauricio Macri llega este viernes a Mendoza' href='http://www.minutoya.com/28/09/2017/mauricio-macri-llega-este-viernes-a-mendoza/' />
<link rel='next' title='Impresionante incendio en una formación de tren' href='http://www.minutoya.com/28/09/2017/impresionante-incendio-en-una-formacion-de-tren/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/" />
<link rel='shortlink' href='http://www.minutoya.com/?p=381705' />
<link rel="alternate" type="application/json+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F28%2F09%2F2017%2Fel-tomba-esta-en-los-cuarto-de-la-copa-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.minutoya.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.minutoya.com%2F28%2F09%2F2017%2Fel-tomba-esta-en-los-cuarto-de-la-copa-argentina%2F&#038;format=xml" />
<meta property="fb:app_id" content="1199841583361832"/><!-- <meta name="NextGEN" version="2.2.14" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">
.header .logo{max-width:500px;}
.lines-button .lines, .lines-button .lines:after, .lines-button .lines:before{background:#ffffff;}
.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#ffffff}
.main-menu .sub-links .active-link,
.main-menu .mega-menu-item:hover .item-title a,
.main-menu > ul > .sub-menu-columns > .sub-menu > .sub-links > li > a {color:#dd3333;}
.main-menu .sub-menu-two-columns > .sub-menu > .sub-links li a:after {background-color:#dd3333;}
.main-menu .posts-loading:after {border-top-color:#dd3333;border-bottom-color:#dd3333;}
.secondary-menu ul > li:hover > a {color:#be003a;}
.main-menu > ul > .link-arrow > a:after {border-color:transparent transparent #dd3333;}
.main-menu > ul > li > .sub-menu {border-top-color:#dd3333;}
.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#ffffff;}
.modern .content-over-image-tint .entry-image:before,
.modern .content-over-image-tint.full-width-image:before{opacity:0.1;}
.modern .content-over-image-tint:hover .entry-image:before,
.modern .content-over-image-tint.full-width-image:hover:before,
.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:0.7;}
.sidebar .widget{border-bottom:1px solid #000;}
.footer-sidebar .widget_rss li:after,
.footer-sidebar .widget_pages li:after,
.footer-sidebar .widget_nav_menu li:after,
.footer-sidebar .widget_categories ul li:after,
.footer-sidebar .widget_recent_entries li:after,
.footer-sidebar .widget_recent_comments li:after{background-color:#585b61;}
.entry-title {text-transform:none;}
@media only screen and (min-width: 960px) {.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:700px;}}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.minutoya.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.minutoya.com/wp-content/uploads/2016/10/cropped-favicon-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6147916942847875",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50695840-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1126973360738291'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126973360738291&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<link rel='stylesheet' id='dashicons-css'  href='http://www.minutoya.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-381705 single-format-video ltr single-mendoza top-strip-fixed layout-boxed wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
    
    <section class="no-print top-strip">
        
                
        <div class="wrapper clearfix">

            
<div class="search-form">
    <form method="get" id="searchform" action="http://www.minutoya.com/" role="search">
        <input type="text" name="s" id="s" value="Buscar" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';" />
        <button type="submit">
            <i class="icomoon-search"></i>
        </button>
    </form>
    
    <div class="mobile-search-button"></div>
</div><ul class="social">
		<li><a href="#" class="icomoon-share social-share-link"></a>
			<ul><li><a href="http://www.minutoya.com/feed" class="icomoon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/MinutoYAA" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/minutoya" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://es.pinterest.com/minutoya" class="icomoon-pinterest" target="_blank"></a></li><li><a href="https://www.instagram.com/minutoya/" class="icomoon-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCi950JDwHas3iHyOOd2vXqg" class="icomoon-youtube" target="_blank"></a></li><li><a href="https://soundcloud.com/minutoya" class="icomoon-soundcloud" target="_blank"></a></li>		</ul>
		</li>
	</ul>
            
            <nav class="secondary-menu"><ul id="menu-menu" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-219900"><a href="http://www.minutoya.com">Inicio</a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456"><a href="http://www.minutoya.com/category/politica-economia/politica/">Política</a></li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455"><a href="http://www.minutoya.com/category/secciones/policiales/">Policiales</a></li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://www.minutoya.com/category/deportes/">Deportes</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://www.minutoya.com/category/argentina/">Nacionales</a></li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49392"><a href="http://www.minutoya.com/category/mendoza/">Mendoza</a>
<ul  class="sub-menu">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49490"><a href="http://www.minutoya.com/category/mendoza/provinciales/">Provinciales</a></li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219892"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/">Capital</a></li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219893"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/">Godoy Cruz</a></li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219894"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/">Guaymallén</a></li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219895"><a href="http://www.minutoya.com/category/departamentales/las-heras/">Las Heras</a></li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219896"><a href="http://www.minutoya.com/category/departamentales/lavalle/">Lavalle</a></li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219898"><a href="http://www.minutoya.com/category/departamentales/maipu/">Maipú</a></li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219897"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/">Luján</a></li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49492"><a href="http://www.minutoya.com/category/departamentales/san-rafael/">San Rafael</a></li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49478"><a href="http://www.minutoya.com/category/departamentales/malargue/">Malargüe</a></li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49474"><a href="http://www.minutoya.com/category/departamentales/general-alvear/">Alvear</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49393"><a href="http://www.minutoya.com/category/mundo/">Mundo</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49394"><a href="http://www.minutoya.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339167"><a href="http://www.minutoya.com/category/columnas/">Columnas</a></li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349065"><a href="http://www.minutoya.com/category/politica-economia/economia/">Economía</a></li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304849"><a href="http://www.minutoya.com/category/secciones/sociedad/">Sociedad</a></li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49462"><a href="http://www.minutoya.com/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49469"><a href="http://www.minutoya.com/category/secciones/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231470"><a href="http://www.minutoya.com/contacto/">Contacto</a></li>
</ul>
</li>
</ul></nav>
            <a href="#" id="mobile-menu-toggle" class="lines-button">
                <span class="lines"></span>
            </a>

        </div><!-- .wrapper -->
        
    </section><!-- .top-strip -->
    

    <section id="site">
        
                <div id="pageslide" class="mobilewhite"><!-- Sidebar in Mobile View --></div>
        
        <div class="site-content">
    
            <header id="masthead" role="banner" class="clearfix">
                
                                <div id="branding" class="anmtd">
                    <div class="wrapper">
                    
<div class="header header-banner">

    <div class="inner">
        
        <div class="inner-cell">

                            <a class="logo" href="http://www.minutoya.com">
                <img src="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" alt="MinutoYA - Deportes, espectáculos, humor, videos, nacionales, internacionales, Policiales &#8211; MinutoYA &#8211; Diario Noticias" width="500" height="104" />
                </a><!-- Logo -->
            
            
        </div>

        
        <div class="inner-cell">
            <div class="ad-block">      
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="5328648626"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>             </div>
        </div>

		     
	</div>
    
</div><!-- .header-banner -->                    </div><!-- .wrapper -->
                </div><!-- #branding -->
                                
				<div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-219900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.minutoya.com"><span>Inicio</span></a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/politica-economia/politica/"><span>Política</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/policiales/"><span>Policiales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/deportes/"><span>Deportes</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/argentina/"><span>Nacionales</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.minutoya.com/category/mendoza/"><span>Mendoza</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-49490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mendoza/provinciales/"><span>Provinciales</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/capital-departamentales/"><span>Capital</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/godoy-cruz/"><span>Godoy Cruz</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219894" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/guaymallen-departamentales/"><span>Guaymallén</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219895" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/las-heras/"><span>Las Heras</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219896" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lavalle/"><span>Lavalle</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/maipu/"><span>Maipú</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-219897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/lujan-departamentales/"><span>Luján</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/san-rafael/"><span>San Rafael</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/malargue/"><span>Malargüe</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49474" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/departamentales/general-alvear/"><span>Alvear</span></a><div class="sub-menu"></div>
</li>
</ul>
</div>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/mundo/"><span>Mundo</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div>
</li>
<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.minutoya.com/category/secciones/"><span>Secciones</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div>
<ul class="sub-links">
	<li id="menu-item-339167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/columnas/"><span>Columnas</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-349065" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/politica-economia/economia/"><span>Economía</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-304849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/sociedad/"><span>Sociedad</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/ciencia-y-tecnologia/"><span>Ciencia y Tecnología</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49462" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/cultura/"><span>Cultura</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-49469" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.minutoya.com/category/secciones/espectaculos/"><span>Espectáculos</span></a><div class="sub-menu"></div>
</li>
	<li id="menu-item-231470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.minutoya.com/contacto/"><span>Contacto</span></a></li>
</ul>
</div>
</li>
</ul></nav></div>            
            </header><!-- #masthead -->
    <main id="content" class="clearfix anmtd" role="main">

    
        <div id="post-381705" class="post-381705 post type-post status-publish format-video has-post-thumbnail hentry category-mendoza post_format-post-format-video">
            
            
    <header class="wrapper entry-header page-header">
        <div class="entry-meta">
                    </div>
        <div class="page-title title-with-sep single-title">
            <h1 class="entry-title" itemprop="headline" >El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221; <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/&amp;layout=button_count&amp;show_faces=true&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:110px; height:20px"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="minutoya" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="whatsapp://send?text=El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221; – http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/"> <img src="http://www.minutoya.com/wp-content/themes/simplemag/images/whatsappcompartir.png" style="width: 75px" title="Compartir en Whatsapp" alt="Compartir en Whatsapp"/></a> </h1>
        </div>
            </header>


            
                    <div class="entry-media full-width-media">
            <figure class="video-wrapper"><iframe width="1170" height="658" src="https://www.youtube.com/embed/VNqnn38Io1g?feature=oembed" frameborder="0" allowfullscreen></iframe></figure>        </div>
    
                
            <div class="wrapper">
                <div class="grids">
                    
                            <div class="grid-8 column-1">
            
                    
                    
                                   

                    
                                   

                    
                    
                    
                    
                    
                    <article class="clearfix single-box entry-content">        
                        <article class="entry-content"><p>Godoy Cruz y Banfield protagonizaron un partido que no dio&nbsp;ni un segundo para pestañear. Es que cerrar los ojos aunque sea por un instante, significaba perderse una jugada de riesgo de alguno de los dos equipos. Desde el inicio, por el estilo de jeugo de ambos, el partido se hizo ida y vuelta</p>
<p><a href="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba.jpg"><img class="aligncenter wp-image-381709 size-large" src="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-1024x578.jpg" alt="" width="1024" height="578" srcset="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-1024x578.jpg 1024w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-300x169.jpg 300w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-768x434.jpg 768w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-370x209.jpg 370w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-570x322.jpg 570w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-770x435.jpg 770w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-1170x661.jpg 1170w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-1240x700.jpg 1240w, http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Eso sumado a algún error defensivo y a la calidad de los delanteros, resultó&nbsp;un cóctel perfecto para un espectáculo sin desperdicio, que finalmente tuvo al Tomba como ganador.</p>
<p>Aunque en los papeles era Banfield quien llegaba mejor a este choque, porque venía de dos victorias al hilo en la Superliga y la última fue la goleada por 4 a 0 sobre Rosario Central, Godoy Cruz, de andar irregular en el torneo, pudo sacar una pequeña diferencia desde el comienzo y en cada llegada, era más peligroso. Y fueron los dirigidos por Mauricio Larriera los que abrieron el marcador: tras un buen centro, la pelota le cayó al Morro García, lo trabaron justo y el rebote le quedó a Victorio Ramis, quien puso el 1 a 0.</p>
<p>Minutos más tarde, pudo haber estirado la ventaja, porque Corcho Rodríguez se equivocó en la salida, la pelota le quedó a Pol Fernández y lo bajó dentro del área cuando se le escapaba. Pero Federico Beligoy omitió la infracción.</p>
<p>Sobre el final del primer tiempo, cuando parecía que el Tomba estaba cada vez mejor, apareció el goleador, Darío Cvitanich y, con un gran cabezazo tras un centro de Bettini, empató el marcador.</p>
<p>El segundo tiempo siguió con la misma intensidad que el primero, de ida y vuelta, sin respiro. Y fue nuevamente el Tomba el que golpeó: con una definición exquisita, Gastón Giménez, el mejor de la cancha, puso el 2 a 1 final. Después, Cvitanich estrelló en el palo lo que pudo haber sido el empate de Banfield.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Helvetica Neue,Helvetica,Arial,sans-serif;color:#000000;">DEJA TU COMENTARIO</span>
		<div class="fb-comments" data-href="http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></article>              
                    </article><!-- .entry-content -->
                    
                    
                    
            <div class="single-box advertisement">
                
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 NOTA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3774346224"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                
            </div><!-- .advertisment -->

                            
                    
                     
                    
                    
                                        
                    
                                        

                                        

                                        
                    
                        <nav class="single-box clearfix nav-single">
                <div class="nav-previous">
            <a href="http://www.minutoya.com/28/09/2017/mauricio-macri-llega-este-viernes-a-mendoza/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Noticia Anterior</span>Mauricio Macri llega este viernes a Mendoza</a>        </div>
        
                <div class="nav-next">
            <a href="http://www.minutoya.com/28/09/2017/impresionante-incendio-en-una-formacion-de-tren/" rel="next"><i class="icomoon-chevron-right"></i><span class="nav-title">Siguiente Noticia</span>Impresionante incendio en una formación de tren</a>        </div>
            </nav><!-- .nav-single -->

                    

                    
<div id="comments" class="single-box comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.minutoya.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='381705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->        

                    
                                    
                    </div><!-- .grid-8 -->
                    
<div class="grid-4 column-2">
    <aside class="sidebar" role="complementary">
        <div id="ti_image_banner-6" class="widget widget_ti_image_banner">        
        <a href="http://www.bna.com.ar/" rel="nofollow" target="_blank">
        	<img src="http://www.minutoya.com/wp-content/uploads/2017/07/bancodelanacionargentina.jpg" alt="Ad" />
        </a>
            
	    </div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 - 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="2230186229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMinutoYAA%2F&#038;tabs=timeline&#038;width=340&#038;height=500&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=911142298979301" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</div><div id="ti_image_banner-5" class="widget widget_ti_image_banner">        
        <a href="https://sintra.incucai.gov.ar/donarweb/" rel="nofollow" target="_blank">
        	<img src="http://www.minutoya.com/wp-content/uploads/2017/09/300X250_MT_DonacionOrganos-1.jpg" alt="Ad" />
        </a>
            
	    </div><div id="ti_image_banner-8" class="widget widget_ti_image_banner">        
        <a href="http://lujandecuyo.gob.ar/" rel="nofollow" target="_blank">
        	<img src="http://www.minutoya.com/wp-content/uploads/2017/09/LUJAN_MinutoYa300x300-1.gif" alt="Ad" />
        </a>
            
	    </div><div id="text-24" class="widget widget_text">			<div class="textwidget"><p><iframe width="400" height="225" src="https://www.youtube.com/embed/E2yOcwlNOa8" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 300x600 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6147916942847875"
     data-ad-slot="3400882223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>    </aside><!-- .sidebar -->
</div>                        
                                        
                </div><!-- .grids -->
            </div><!-- .wrapper -->
                
        
                <div itemscope itemtype="http://schema.org/Article">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.minutoya.com/28/09/2017/el-tomba-esta-en-los-cuarto-de-la-copa-argentina/" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2016/03/Logo-MinutoYA-2016-blanco-450-1.png" />
            </div>
            <meta itemprop="name" content="MinutoYA" />
        </div>
        <meta itemprop="headline" content="El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221;" />
        <meta itemprop="datePublished" content="2017-09-28T20:10:46+00:00"/>
        <meta itemprop="dateModified" content="2017-09-28T20:17:29+00:00" />
        <meta itemprop="author" content="MinutoYA10" />
        <meta itemprop="description" content="Godoy Cruz y Banfield protagonizaron un partido que no dio&nbsp;ni un segundo para pestañear. Es que cerrar los ojos aunque sea por un instante,..." />
                    <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
                <meta itemprop="name" content="El &#8220;Tomba&#8221; está en los cuarto de la  &#8220;Copa Argentina&#8221;" />
                <meta itemprop="thumbnailUrl" content="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-570x381.jpg" />
                <meta itemprop="embedURL" content="https://www.youtube.com/watch?v=VNqnn38Io1g" />
                <meta itemprop="uploadDate" content="2017-09-28T20:10:46+00:00" />
                <meta itemprop="description" content="Godoy Cruz y Banfield protagonizaron un partido que no dio&nbsp;ni un segundo para pestañear. Es que cerrar los ojos aunque sea por un instante,..." />
            </div>
                
                    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                 <meta itemprop="url" content="http://www.minutoya.com/wp-content/uploads/2017/09/festejo-del-tomba-570x381.jpg" />
                 <meta itemprop="width" content="570" />
                 <meta itemprop="height" content="381" />
            </div>
                
                
    </div>
    
                
                
        </div><!-- .post -->
            
    
    </main><!-- #content -->

        

        <footer id="footer" class="no-print anmtd" role="contentinfo">

        	
                        
            <div class="copyright">
                <div class="wrapper">
                	<div class="grids">
                        <div class="grid-10">
                            <div align="center">
<div align="center" style="width: 400px"> <a href="https://www.facebook.com/MinutoYA-864393030322893/" target="_blank"><img src="http://www.minutoya.com/wp-content/uploads/2016/03/logopentaculo.png" alt="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com" title="CAMPAÑAS – MARKETING – DESARROLLOS - SERVICIOS - DISEÑO – GRÁFICA – APLICACIONES – REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING 

Contacto/Prensa: info@minutoya.com"  /></a></div>
Powered by <a href="https://www.facebook.com/pages/Eliptik-Agency-Social-Multimedia/1569422486658133?fref=ts" target="_blank">PENTÁCULO GRUPO EMPRESARIAL</a> .  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a>
</p>
MinutoYA - Diario Noticias Deportes, Espectáculos, Humor, Videos, Nacionales, Internacionales, Policiales
<p>CAMPAÑAS &#8211; MARKETING &#8211; DESARROLLOS - SERVICIOS - DISEÑO &#8211; GRÁFICA &#8211; APLICACIONES &#8211; REDES - FOTOGRAFÍA - FILMACIONES - PRODUCCIONES - WEBSITE - HOSTING - STREAMING </p>
  Contacto/Prensa: <a href="mailto:info@minutoya.com">info@minutoya.com</a></div>
<br>
<br>
<br><br>

                        </div>
                        <div class="grid-2">
                            <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a>
                        </div>
                    </div>
                </div>
            </div>
            
        </footer><!-- #footer -->
    </div><!-- .site-content -->
</section><!-- #site -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.minutoya.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ti_async = {"ti_nonce":"00e13b519d","ti_ajax_url":"http:\/\/www.minutoya.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-content/themes/simplemag/js/jquery.async.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.minutoya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minutoya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1199841583361832&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    </body>
</html>